Project

General

Profile

Actions

Evolution #692

closed

PHP 5.4 en version minimale requise

Added by Johan Cwiklinski almost 11 years ago. Updated over 10 years ago.

Status:
Fermé
Priority:
Normal
Category:
Core
Target version:
Start date:
08/31/2013
Due date:
% Done:

100%

Estimated time:
Actions #1

Updated by Johan Cwiklinski almost 11 years ago

  • % Done changed from 0 to 100
  • Status changed from Nouveau to Résolu
Actions #2

Updated by Johan Cwiklinski almost 11 years ago

  • Target version changed from 0.7.6 to 0.8.0
Actions #4

Updated by Johan Cwiklinski over 10 years ago

  • Status changed from Résolu to Nouveau
Actions #5

Updated by Johan Cwiklinski over 10 years ago

  • Status changed from Nouveau to Résolu
Actions #6

Updated by Johan Cwiklinski over 10 years ago

  • Status changed from Résolu to Fermé
Actions

Also available in: Atom PDF