Project

General

Profile

Evolution #693

Postgres 9.1 en version minimale requise

Added by Johan Cwiklinski about 6 years ago. Updated about 6 years ago.

Status:
Fermé
Priority:
Normal
Category:
Base de données
Target version:
Start date:
08/31/2013
Due date:
% Done:

100%

Estimated time:
Vote:

Associated revisions

Revision 59680630 (diff)
Added by Johan Cwiklinski about 6 years ago

Requiert PostgreSQL >= 9.1; refs #693

Revision 9e91089a (diff)
Added by Johan Cwiklinski about 6 years ago

PostgreSQL >= 9.1 is now required; fixes #693

History

#1

Updated by Johan Cwiklinski about 6 years ago

  • % Done changed from 0 to 100
  • Status changed from Nouveau to Résolu
#2

Updated by Johan Cwiklinski about 6 years ago

  • Status changed from Résolu to Fermé

Also available in: Atom PDF