Project

General

Profile

Evolution #693

Postgres 9.1 en version minimale requise

Added by Johan Cwiklinski over 7 years ago. Updated over 7 years ago.

Status:
Fermé
Priority:
Normal
Category:
Database
Target version:
Start date:
08/31/2013
Due date:
% Done:

100%

Estimated time:
Vote:

Also available in: Atom PDF